QuadRider's

Bonjour,

- Une présentation est OBLIGATOIRE avant tout post et afin d'accéder à la totalité du forum.

- Mettre les balises titres dans un nouveau message , ex: [MARQUE/MODELE/CYLINDREE] > [ KAWASAKI KFX450] titre du message

- Respecter les règles, la politesse et la courtoisie

- Pas de langage SMS


Merci à tous
QuadRider's

Actualités du Forum

Rien pour le moment....

Derniers sujets

» [TRITON 300 BAJA] vidange
par laportej21 Sam 7 Avr - 0:41

» Présentation de Damien
par Mr SEB77 Mer 4 Avr - 23:05

» Présentation
par Mr SEB77 Mer 4 Avr - 23:03

» Mon triton cale quand j’accélère
par fgonesse Mer 4 Avr - 21:09

» Bonne année
par Kouris Mer 4 Avr - 10:07

» [résolu][Triton Baja 400] doc Technique
par XtonyoXx Jeu 15 Mar - 15:39

» Triton plus de frein
par XtonyoXx Jeu 15 Mar - 15:34

» (450 TRITON ENDURO) Je recherche la doc pour 450 triton
par tipunch54 Mer 23 Aoû - 22:48

» tenue de route [triton 450]
par tipunch54 Mer 23 Aoû - 8:57

» Recherche désepérément doc technique triton 450 enduro
par tipunch54 Mar 22 Aoû - 21:55

» presentation
par tipunch54 Sam 17 Juin - 14:20

» Presentation
par nicocarre Mar 6 Juin - 22:52

» [TRITON 300 OUTBACK] Catalogue pièces / Revue Technique
par nicocarre Mar 6 Juin - 22:02

» Choix taille pneus 400 LTZ
par Gex28 Sam 3 Juin - 16:55

» présentation
par raptors Dim 28 Mai - 15:48

» Presentation
par Gex28 Lun 15 Mai - 22:24

» [SUZUKI - LTR] TUTO Démontage remontage moteur complet
par hedi4560 Ven 12 Mai - 19:50

» Presentation kikimo.h
par Kikimo.h Jeu 11 Mai - 13:56

» christophe nouveau quadeur
par chriszsx Jeu 11 Mai - 12:45

» manuel d'atelier 400 LTZ
par Thierry88 Mar 9 Mai - 12:14

» [Triton 450 Enduro] C'est arrêté puis ne démarre plus !!
par blueberry Sam 6 Mai - 13:16

» problème embrayage avec mon quad longchang lc 250 ce est le même moteur que le barossa 2 cylindre 4t.
par Rom14 Dim 30 Avr - 21:26

» Niveau D'essence Triton 450 Roadster
par Rom14 Dim 30 Avr - 21:20

» Presentation
par drikcegoes350s Jeu 27 Avr - 20:04

» presentation correze
par houmeche Ven 14 Avr - 20:36

» [Triton Baja 250R -2011] Entretien
par alfatech Ven 14 Avr - 14:30

» Entretien 700 raptor.
par Gstar76 Ven 14 Avr - 13:27

» [Présentation] Kevin74
par Gstar76 Ven 14 Avr - 13:10

» Problème Triton 400
par Gstar76 Ven 14 Avr - 13:09

» Nouveau quadeur 38
par Gstar76 Ven 14 Avr - 12:52

Pub 3


    [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Partagez
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Dim 19 Juin - 22:43

    Salut, et voiçi donc que je poste ma 1 ere Panne sur le fofo. pas de bol

    Mon Quad a à peine 470km, et devrait dans la semaine passé en révision.

    Je suis allé faire le plein en grande surface, je roule 1km et la le quad cale, refuse de redémaré.

    J'inspecte le fusible (OK), La Bougie (OK), l'arrivée etincelle Allumage (OK), Filtre a air (OK)et donc remorquage jusqu'a la maison.

    Arrivée au garage, je m'oriente vers une vidange du réservoir, inspecte le filtre sortit reservoir (ok), une durite un peu percé, je la raccourcit d'un centimètre, je file chercher de l'essence à Elf, je rentre fait le plein du quad, il démarre, je roule 6oom, et la pareil.

    Aprés recherche(revue technique), je n'est trouvé que ca:

    Etincelle au niveau de la bougie mais moteur ne démarre pas
     - Module d’allumage défectueux ou calage de l’allumage incorrect
     - Module de commande de changement de mode de transmission défectueux
     - Volant d’alternateur CA mal serré


    Pour dormir sans faire de cauchemar, je réessaye de le démarrer, et la surprise, il démarre seulement avec le starter à fond, mais dés que j'accélère, il cale.

    je pense peut être a un reglage vis d'admission d'air, mais bon, le quad est sous garantit, je préfère pas trop toucher, j'en parlerais au Cons, quand je l'emmène pour la revision cette semaine!

    Est ce que Quelqu'un à eu un cas similaire, ou à peut -être une réponse un peu plus précise que mon
    Pseudo-diagnositique.

    Voila, dans tout les cas, dés que je le récupère, je note sur le Fofo la panne exact comme ca, ca pourra peut-être servir à quelqu'un.


    Dernière édition par TARGETOLIV le Lun 20 Juin - 1:27, édité 1 fois (Raison : BALISES)
    avatar
    Cray67
    STAFF
    STAFF

    Messages : 2939
    Date d'inscription : 16/11/2009
    Age : 32
    Département : 67

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Cray67 le Dim 19 Juin - 22:53

    N'as tu pas fait l'erreur de mettre du SP 95-E10 ?

    Comme tu as dit, c'est sous garantie, touche rien !
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Dim 19 Juin - 23:04

    Hmm Cool Non, j'ais encore le ticket de caisse, et je mets que du SP98 (suivant les conseil de mon cons)!

    Pour tester, j'ais fait le plein du quad de mon fils Hytrack50, et il a roulé sans PB!
    avatar
    Cray67
    STAFF
    STAFF

    Messages : 2939
    Date d'inscription : 16/11/2009
    Age : 32
    Département : 67

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Cray67 le Dim 19 Juin - 23:19

    Curieux, tiens nous au courant ( désolé pour le jeu de mots connerie )
    avatar
    alexdoo
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1234
    Date d'inscription : 21/08/2009
    Age : 40
    Département : 10 Troyes

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par alexdoo le Lun 20 Juin - 0:00

    Pipe d'admission fendue ou tuyau débranché.(robinet a dépression...)

    Et demain tu mets les balises a ton post et résolu...
    avatar
    Kouris
    Vétéran Rider's
    Vétéran Rider's

    Messages : 917
    Date d'inscription : 10/05/2010
    Age : 43
    Département : Woerth

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Kouris le Lun 20 Juin - 1:17

    Pareil pipe d'admission fissure.
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Lun 20 Juin - 21:22

    Ben j'ais bien inspectez le sujet sur le Fofo concernant les problème de pipes d'admission, je l'ais inspecté et je n'ais rien vus, ni même concernant un tuyau débranché...

    Je prends RDV avec mon Cons Vendredi, et je vous tient au courant.

    Hors sujet A ce propos, qulequ'un sait a peu prés le prix d'une révision à 5OOkm?

    Merci, et ben bonne route à vous! pfff
    avatar
    seb57140
    Nouveau Rider's
    Nouveau Rider's

    Messages : 46
    Date d'inscription : 02/07/2010

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par seb57140 le Lun 20 Juin - 21:34

    Salut,

    fais un essai en laissant le bouchon du réservoir légèrement ouvert, tu peux avoir un souci de dépression du réservoir
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Lun 20 Juin - 21:57

    cry je vient d'essayé, rien à changé, démarre toujours pas!
    Je crois que je vais gentiement yes devoir attendre vendredi!
    avatar
    Kouris
    Vétéran Rider's
    Vétéran Rider's

    Messages : 917
    Date d'inscription : 10/05/2010
    Age : 43
    Département : Woerth

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Kouris le Lun 20 Juin - 22:51

    Ta regarder toute les durites d'essence sur le quad?
    avatar
    fab35
    Nouveau Rider's
    Nouveau Rider's

    Messages : 45
    Date d'inscription : 21/04/2011
    Age : 30
    Département : 35

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par fab35 le Mar 21 Juin - 11:07

    Pour le prix de la révision des 500, sur mon Outback j'avais négocier la main d’œuvre gratuite à l'achat et du coup 30 € de consommable, rien de plus. Celle des 1000km j'en ai eu pour 99€ pour info. Voilà et bon courage pour ta panne en espérant que ça soit vite réglé.
    avatar
    yria
    Nouveau Rider's
    Nouveau Rider's

    Messages : 84
    Date d'inscription : 19/06/2011
    Age : 54
    Département : 57000

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par yria le Mar 21 Juin - 14:42

    Je te conseil fortement de laisser faire le garage comme il est sous garantie

    Moi j'ai moins de chance ....

    farao
    avatar
    BAKA67
    Admin
    Admin

    Messages : 5497
    Date d'inscription : 28/10/2009
    Age : 42
    Département : Alsace

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par BAKA67 le Mar 21 Juin - 19:49

    Ne mets pas du diesel dedans .. désolé pour le hors sujet.. le mieux c'est d'aller voir le concessionnaire s'il est sous garantie ;)

    tiens nous au jus merci
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Mar 21 Juin - 23:57

    Oui, j'attends le Rdv avec le Cons, et je vous dit Tout! yes
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Sam 25 Juin - 22:04

    hfry De retour à la maison!

    Le problème est que il n' y avait plus d'arriver d'essence au moteur, pas de durite bouchée..., ni de trou d'air.

    Selon mon Cons, cela ai dut à un assemblage un peu trop mal fait lors du montage du quad, des durites ne sont pas à leur places (bien branché, mais mauvais cheminement par rapport au reste), ce qui explique mon cable d'accelerateur brulé, que ma durite sorit collecteur est cramé, et donc la panne d'arrivée d'essence.

    Bien évidement tout ca passe en garantie des photos vont être envoyés...etc

    Enfin l'important c'est que tout rentrre dans l'ordre et que dés demain, je vais pouvoir rouler.

    A fond les Gaz!!!!

    Il me reste plus qu'à attendre ma commande CrossAttitudes!

    Donc pour la prochaine sortit, 0,5l d'essence et un mini entonoir, au cas ou, en plus de l'outillage dans le sac.
    avatar
    Sander'
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1244
    Date d'inscription : 08/08/2010
    Age : 30
    Département : Dans les airs du 72!

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Sander' le Sam 25 Juin - 23:34

    il y a aussi le bouchon d'essence, qui muni d'une petite durite, n'est pas percé. j'ai connu ca sur une machine neuve..on à mit longtemps pour trouver cette panne à la con farao
    avatar
    DJOLED
    NO LIMIT
    NO LIMIT

    Messages : 7345
    Date d'inscription : 21/08/2009
    Age : 40
    Département : Alsace

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par DJOLED le Dim 26 Juin - 1:45

    oui vaut mieux prevoir un peu d'outillage , on est jamais à l'abri d'une petite panne .


    _________________
    ------------------------------
    Le Staff | La F.A.Q | Les Balises | Poser une question | Inserer une image
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Dim 26 Juin - 14:44

    Oui, tout à fait, en plus de ma mini caisse a outils : pince, tournevis cliquet, scotch americain, durite et entonoir, essence, bougie (irridium? en attente de commentaire sur le fofo!), enfin un bon petit sac à dos bien remplis, comme quand on promène en montagne à pied, il faut toujours de quoi se soigner lol!
    Cela fait partit de l'apprentissage je présume.

    Sanders, tu préconise quoi pour le bouchon d'essence, un petit trou accompagné d'une durite???

    avatar
    Sander'
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1244
    Date d'inscription : 08/08/2010
    Age : 30
    Département : Dans les airs du 72!

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Sander' le Dim 26 Juin - 14:56

    bas sur le bouchon ou j'ai connu la panne, c'est cette fameuse durite qui n'étais mise à l'air.
    pour le savoir c'est simple, tu a juste à souffler dedans.
    avatar
    bibop04
    Débutant Rider's
    Débutant Rider's

    Messages : 160
    Date d'inscription : 07/05/2011
    Age : 37
    Département : 04

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par bibop04 le Dim 26 Juin - 19:55

    Ok, Ben repanne aujourd'hui, la même, pas d'arriver d'essence.

    Je me suis bien mis dedant, et en fait tout s'explique.

    A la sortit reservoir,



    il y a 2 Durite, et la plus petite des deux (qui était percée) la dernière fois c'est décroché, du coup, plus d'amorcage et donc plus d'essence qui arrive au moteur.




    J'ais donc remplacez cette petite durite un peu trop courte à mon gout par une durite de voiture qui fait 3cm de plus, comme ça pas de coude, et de risque de debranchement.



    Le seul bémol, c'est quelle est un demi Millimètre moins large, une petite perte à l'accélération et en pointe, mais bon cela ne m'as pas empéché de faire une sortit.

    Donc je cherche une durite de même diamètre de voiture (environ 1m) , car plus resitante à la chaleur, et plus costaud, je change toute mes durites, et c'est repartit comme en 40!

    Voila, je pense que le sujet est Clos, en cas de panne, bien inspectez les durites, et en avoir de réchange c'est bien, heureusement que j'avais sur moi une vielle durite de voiture.

    Merci à tout ceux qui ce sont penché sur mon cas, et aux autres, et j'espère que cela pourra servir à quelqu'un!
    reqg
    avatar
    CDLX

    Messages : 7
    Date d'inscription : 28/12/2013
    Age : 54
    Département : Belgique - Dinant

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par CDLX le Mar 7 Jan - 0:57

    Bonsoir bibop04,

    Je pense avoir le même souci que toi avec mon triton Outback 400 (89 km au compteur)
    Il ne démarre plus, j'ai une étincelle à la bougie mais celle-ci est sèche.
    Par ailleurs, j'ai trouvé une durite qui trainait sur le bloc moteur (voir photo)
    Je voudrais tenter de le reconnecter mais sur ton post il n'y a plus de photos (point d'interrogation en guise de photo)
    Peux-tu m'eclairer ? Ou qqn d'autre qui a connu le même souci ?
    Merci ....
    Christophe

    Edit : problème résolu

    Contenu sponsorisé

    RESOLU Re: [Triton Baja 400 R] 1ere Panne à seulement 470kms

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 19 Avr - 12:55