QuadRider's

Bonjour,

- Une présentation est OBLIGATOIRE avant tout post et afin d'accéder à la totalité du forum.

- Mettre les balises titres dans un nouveau message , ex: [MARQUE/MODELE/CYLINDREE] > [ KAWASAKI KFX450] titre du message

- Respecter les règles, la politesse et la courtoisie

- Pas de langage SMS


Merci à tous
QuadRider's

Actualités du Forum

Rien pour le moment....

Derniers sujets

» (450 TRITON ENDURO) Je recherche la doc pour 450 triton
par tipunch54 Mer 23 Aoû - 22:48

» tenue de route [triton 450]
par tipunch54 Mer 23 Aoû - 8:57

» Recherche désepérément doc technique triton 450 enduro
par tipunch54 Mar 22 Aoû - 21:55

» Mon triton cale quand j’accélère
par Gstar76 Lun 3 Juil - 12:49

» presentation
par tipunch54 Sam 17 Juin - 14:20

» Presentation
par nicocarre Mar 6 Juin - 22:52

» [TRITON 300 OUTBACK] Catalogue pièces / Revue Technique
par nicocarre Mar 6 Juin - 22:02

» Choix taille pneus 400 LTZ
par Gex28 Sam 3 Juin - 16:55

» Présentation
par olfazz Mar 30 Mai - 19:03

» présentation
par raptors Dim 28 Mai - 15:48

» Presentation
par Gex28 Lun 15 Mai - 22:24

» [SUZUKI - LTR] TUTO Démontage remontage moteur complet
par hedi4560 Ven 12 Mai - 19:50

» Presentation kikimo.h
par Kikimo.h Jeu 11 Mai - 13:56

» christophe nouveau quadeur
par chriszsx Jeu 11 Mai - 12:45

» manuel d'atelier 400 LTZ
par Thierry88 Mar 9 Mai - 12:14

» [Triton 450 Enduro] C'est arrêté puis ne démarre plus !!
par blueberry Sam 6 Mai - 13:16

» problème embrayage avec mon quad longchang lc 250 ce est le même moteur que le barossa 2 cylindre 4t.
par Rom14 Dim 30 Avr - 21:26

» Niveau D'essence Triton 450 Roadster
par Rom14 Dim 30 Avr - 21:20

» Presentation
par drikcegoes350s Jeu 27 Avr - 20:04

» presentation correze
par houmeche Ven 14 Avr - 20:36

» [Triton Baja 250R -2011] Entretien
par alfatech Ven 14 Avr - 14:30

» Entretien 700 raptor.
par Gstar76 Ven 14 Avr - 13:27

» [Présentation] Kevin74
par Gstar76 Ven 14 Avr - 13:10

» Problème Triton 400
par Gstar76 Ven 14 Avr - 13:09

» Nouveau quadeur 38
par Gstar76 Ven 14 Avr - 12:52

» Nouveau du 38
par Gstar76 Ven 14 Avr - 12:51

» Présentation
par Gstar76 Ven 14 Avr - 12:49

» Présentation Anthony
par Gstar76 Ven 14 Avr - 12:47

» PROBLÈME SUR CHAINE DE DISTRIBUTION TRITON 450R
par Gstar76 Ven 14 Avr - 12:46

» Présentation
par Gstar76 Ven 14 Avr - 12:41

Pub 3


    [probleme] de photo

    Partagez
    avatar
    packman

    Messages : 4
    Date d'inscription : 04/08/2012
    Age : 36
    Département : 974

    RESOLU [probleme] de photo

    Message par packman le Dim 5 Aoû - 0:52

    salut a tous, voila mon probleme est que je n'arrive pas a voire les photos, par exemple dans présentation des machines je ne voit pas les photos des quads des utilisateurs, donc ma question est comment remedier a cela? je vous remercie des solutions que vous pourrez me donner
    avatar
    BAMBAM67
    Admin
    Admin

    Messages : 6769
    Date d'inscription : 21/08/2009
    Age : 36
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par BAMBAM67 le Dim 5 Aoû - 12:13

    Salut ,

    Pour moi pas de problèmes à ce niveau la .

    Y'en à t-il d'autres qui on ce problème ???
    avatar
    doggy67
    Pro Rider's
    Pro Rider's

    Messages : 736
    Date d'inscription : 15/04/2012
    Age : 32
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par doggy67 le Dim 5 Aoû - 13:54

    Non, pas de prob !!!
    avatar
    DJOLED
    NO LIMIT
    NO LIMIT

    Messages : 7345
    Date d'inscription : 21/08/2009
    Age : 40
    Département : Alsace

    RESOLU Re: [probleme] de photo

    Message par DJOLED le Dim 5 Aoû - 14:51

    idem tout va bien, vide peu etre ton cache


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par Bl@ck-@ut le Dim 5 Aoû - 16:23

    Moi j'ai pas ce soucis mais par contre depuis la mise a jour j'ai un problème avec les message de bienvenu dans les post de bien venu 90% des réponse de bienvenu message ou icônes des riders sont pas visible on voit que tels personne a laisser un message mais le message est vide

    Ps : dsl c'est pas le même problème mais j'avais pas envie de crée un autre poste pour cela
    avatar
    casimorr 67
    Pro Rider's
    Pro Rider's

    Messages : 599
    Date d'inscription : 14/06/2011
    Age : 36
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par casimorr 67 le Dim 5 Aoû - 21:33

    pour moi c'est exactement comme chez bl@ck @ut. [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    WILLOU57
    NO LIMIT
    NO LIMIT

    Messages : 4433
    Date d'inscription : 03/02/2010
    Département : phalsbourg

    RESOLU Re: [probleme] de photo

    Message par WILLOU57 le Dim 5 Aoû - 21:53

    peut être des icônes , donc attendre un peu que ça charge pour le post présentation , idem en ce qui concerne les photos , selon ton débit faut peut être attendre un peu
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par Bl@ck-@ut le Lun 6 Aoû - 2:09

    non c'est pas une question de débit chez moi car c'est le seul site ou j'ai ça et uniquement sur les présentation les autres poste ou sujet aucun souci, je sais pas c'est du a quoi mais c'est bizarre, c'est pas non plus un problème de mémoire cache ou autre c'est vraiment liée uniquement a quadriders, car sur d'autre site avec plus de photo et d'info le chargement ce fait en quelque seconde.
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par Bl@ck-@ut le Lun 6 Aoû - 2:18

    pour info je viens d'effectuer un petit test de débit sur 2 site différents pour être sur du résultat en moyenne 10 mbps, donc largement suffissent pour charger les infos du site. Mais comme dit plus haut ça fait cela que depuis la mise a jour du site.
    avatar
    banni31
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1079
    Date d'inscription : 21/08/2009
    Age : 57
    Département : fonsorbes 31470

    RESOLU Re: [probleme] de photo

    Message par banni31 le Sam 11 Aoû - 8:22

    ici aussi ,les icones et photos mettent un certain temps a s'afficher [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    kévin PELLET
    Pro Rider's
    Pro Rider's

    Messages : 705
    Date d'inscription : 18/02/2012
    Age : 24
    Département : isère 38440

    RESOLU Re: [probleme] de photo

    Message par kévin PELLET le Sam 11 Aoû - 13:03

    +1 il y a quelques temps que j'ai remarqué le problème
    Les photos apparaissent bien mais avec un certain temps de charge
    avatar
    banni31
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1079
    Date d'inscription : 21/08/2009
    Age : 57
    Département : fonsorbes 31470

    RESOLU Re: [probleme] de photo

    Message par banni31 le Sam 11 Aoû - 13:06

    c'est bien kess ke jdis [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    kévin PELLET
    Pro Rider's
    Pro Rider's

    Messages : 705
    Date d'inscription : 18/02/2012
    Age : 24
    Département : isère 38440

    RESOLU Re: [probleme] de photo

    Message par kévin PELLET le Sam 11 Aoû - 13:57

    sa ne viens donc pas de nous [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    DJOLED
    NO LIMIT
    NO LIMIT

    Messages : 7345
    Date d'inscription : 21/08/2009
    Age : 40
    Département : Alsace

    RESOLU Re: [probleme] de photo

    Message par DJOLED le Sam 11 Aoû - 14:53

    oui idem pour moi je ne sais pas pourquoi, peu être une mise à jour du forum automatique


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    mistral6702
    Débutant Rider's
    Débutant Rider's

    Messages : 378
    Date d'inscription : 05/08/2012
    Age : 34
    Département : walbourg alsace 67

    RESOLU Re: [probleme] de photo

    Message par mistral6702 le Dim 12 Aoû - 12:57

    bonjour a tous pour moi j ai egalement 1 probleme pour voir les photos je suis en 19 mega et c est le seul forum ou je doit attendre des fois 5 ou 10 minutes pour voir les photos.

    bizard


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    banni31
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1079
    Date d'inscription : 21/08/2009
    Age : 57
    Département : fonsorbes 31470

    RESOLU Re: [probleme] de photo

    Message par banni31 le Dim 12 Aoû - 13:10

    oui ici aussi probleme que sur quadriders [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    DJOLED
    NO LIMIT
    NO LIMIT

    Messages : 7345
    Date d'inscription : 21/08/2009
    Age : 40
    Département : Alsace

    RESOLU Re: [probleme] de photo

    Message par DJOLED le Dim 12 Aoû - 13:16

    c'est peu être également l'hebergeur de photos "servimg"


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    mistral6702
    Débutant Rider's
    Débutant Rider's

    Messages : 378
    Date d'inscription : 05/08/2012
    Age : 34
    Département : walbourg alsace 67

    RESOLU Re: [probleme] de photo

    Message par mistral6702 le Dim 12 Aoû - 13:38

    je ne pense pas que ca vienne de servimg car sinon ca le ferai sur d autre forum qui utilise cette hebergeur mais la ca ne le fait que ici


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    DJOLED
    NO LIMIT
    NO LIMIT

    Messages : 7345
    Date d'inscription : 21/08/2009
    Age : 40
    Département : Alsace

    RESOLU Re: [probleme] de photo

    Message par DJOLED le Dim 12 Aoû - 14:19

    Problème apparemment résolu, j'ai fais un test et analyse de page et c'etais l'appli et image géolocalisation donc j'ai supp et ça à l'air d'être mieux non ?


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    mistral6702
    Débutant Rider's
    Débutant Rider's

    Messages : 378
    Date d'inscription : 05/08/2012
    Age : 34
    Département : walbourg alsace 67

    RESOLU Re: [probleme] de photo

    Message par mistral6702 le Dim 12 Aoû - 14:35

    oui ca marche maintenant les images apparaisse presque intentanément.

    merci beaucoup


    _________________
    ------------------------------
    [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    casimorr 67
    Pro Rider's
    Pro Rider's

    Messages : 599
    Date d'inscription : 14/06/2011
    Age : 36
    Département : 67

    RESOLU Re: [probleme] de photo

    Message par casimorr 67 le Dim 12 Aoû - 14:40

    chez moi aussi probleme resolu [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    banni31
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1079
    Date d'inscription : 21/08/2009
    Age : 57
    Département : fonsorbes 31470

    RESOLU Re: [probleme] de photo

    Message par banni31 le Dim 12 Aoû - 14:47

    impek motobek [Vous devez être inscrit et connecté pour voir cette image]

    tu vois quand tu veux ldjooooo [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    daniel.58
    Pro Rider's
    Pro Rider's

    Messages : 424
    Date d'inscription : 18/01/2012
    Age : 57
    Département : 58

    RESOLU Re: [probleme] de photo

    Message par daniel.58 le Dim 12 Aoû - 18:11

    merci djoled c'est nickel [Vous devez être inscrit et connecté pour voir cette image] tu est vraiment un pro...... [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    packman

    Messages : 4
    Date d'inscription : 04/08/2012
    Age : 36
    Département : 974

    RESOLU Re: [probleme] de photo

    Message par packman le Mer 15 Aoû - 21:35

    haaaaa super trop cool ca marche impécable maintenant merci beaucoup
    avatar
    kévin PELLET
    Pro Rider's
    Pro Rider's

    Messages : 705
    Date d'inscription : 18/02/2012
    Age : 24
    Département : isère 38440

    RESOLU Re: [probleme] de photo

    Message par kévin PELLET le Jeu 16 Aoû - 15:45

    [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

    Contenu sponsorisé

    RESOLU Re: [probleme] de photo

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 19 Nov - 19:14