QuadRider's

Bonjour,

- Une présentation est OBLIGATOIRE avant tout post et afin d'accéder à la totalité du forum.

- Mettre les balises titres dans un nouveau message , ex: [MARQUE/MODELE/CYLINDREE] > [ KAWASAKI KFX450] titre du message

- Respecter les règles, la politesse et la courtoisie

- Pas de langage SMS


Merci à tous
QuadRider's

Actualités du Forum

Rien pour le moment....

Derniers sujets

» (450 TRITON ENDURO) Je recherche la doc pour 450 triton
par tipunch54 Mer 23 Aoû - 22:48

» tenue de route [triton 450]
par tipunch54 Mer 23 Aoû - 8:57

» Recherche désepérément doc technique triton 450 enduro
par tipunch54 Mar 22 Aoû - 21:55

» Mon triton cale quand j’accélère
par Gstar76 Lun 3 Juil - 12:49

» presentation
par tipunch54 Sam 17 Juin - 14:20

» Presentation
par nicocarre Mar 6 Juin - 22:52

» [TRITON 300 OUTBACK] Catalogue pièces / Revue Technique
par nicocarre Mar 6 Juin - 22:02

» Choix taille pneus 400 LTZ
par Gex28 Sam 3 Juin - 16:55

» Présentation
par olfazz Mar 30 Mai - 19:03

» présentation
par raptors Dim 28 Mai - 15:48

» Presentation
par Gex28 Lun 15 Mai - 22:24

» [SUZUKI - LTR] TUTO Démontage remontage moteur complet
par hedi4560 Ven 12 Mai - 19:50

» Presentation kikimo.h
par Kikimo.h Jeu 11 Mai - 13:56

» christophe nouveau quadeur
par chriszsx Jeu 11 Mai - 12:45

» manuel d'atelier 400 LTZ
par Thierry88 Mar 9 Mai - 12:14

» [Triton 450 Enduro] C'est arrêté puis ne démarre plus !!
par blueberry Sam 6 Mai - 13:16

» problème embrayage avec mon quad longchang lc 250 ce est le même moteur que le barossa 2 cylindre 4t.
par Rom14 Dim 30 Avr - 21:26

» Niveau D'essence Triton 450 Roadster
par Rom14 Dim 30 Avr - 21:20

» Presentation
par drikcegoes350s Jeu 27 Avr - 20:04

» presentation correze
par houmeche Ven 14 Avr - 20:36

» [Triton Baja 250R -2011] Entretien
par alfatech Ven 14 Avr - 14:30

» Entretien 700 raptor.
par Gstar76 Ven 14 Avr - 13:27

» [Présentation] Kevin74
par Gstar76 Ven 14 Avr - 13:10

» Problème Triton 400
par Gstar76 Ven 14 Avr - 13:09

» Nouveau quadeur 38
par Gstar76 Ven 14 Avr - 12:52

» Nouveau du 38
par Gstar76 Ven 14 Avr - 12:51

» Présentation
par Gstar76 Ven 14 Avr - 12:49

» Présentation Anthony
par Gstar76 Ven 14 Avr - 12:47

» PROBLÈME SUR CHAINE DE DISTRIBUTION TRITON 450R
par Gstar76 Ven 14 Avr - 12:46

» Présentation
par Gstar76 Ven 14 Avr - 12:41

Pub 3


    Ltz 400 problème démarrage

    Partagez
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    default Ltz 400 problème démarrage

    Message par Bl@ck-@ut le Dim 23 Juin - 2:27

    Bonjour tout le monde,

    Lors de la sortie de Seltz, comme certain d'entre vous le savent bien mon quad à bu la tasse, conséquence pas très bonne point de vue mécanique.

    J'ai vidangé toute l'huile du moins une partie huile et de la mayo qui va avec, changé le filtre à huile, nettoyé le filtre à air, changé la bougie, vidé le restent d'eau présent dans le pot, ouvert la vise de purge du carbue pour faire sortir toute la merde.

    Refait le plein de tout liquide vidangé, mais la surprise il démarre toujours pas, ça veut mais ça prend pas, la bougie et neuve et l'étincelle et bien la, l'essence arrive bien, malgré ça j'arrive pas a démarre même avec du start boost

    Un avis les gars ????
    avatar
    alexdoo
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1234
    Date d'inscription : 21/08/2009
    Age : 39
    Département : 10 Troyes

    default Re: Ltz 400 problème démarrage

    Message par alexdoo le Dim 23 Juin - 7:38

    étincelle à la bougie?
    vidange complète du réservoir?
    débranche les connectiques pour nettoyage?
    coupe circuit?
    avatar
    mistral6702
    Débutant Rider's
    Débutant Rider's

    Messages : 378
    Date d'inscription : 05/08/2012
    Age : 34
    Département : walbourg alsace 67

    default Re: Ltz 400 problème démarrage

    Message par mistral6702 le Dim 23 Juin - 10:54

    cdi?
    essaye de nettoyer tout les circuit eletrique et met du wd40 et essaye a mon avis ca doit venir de ca.


    _________________
    ------------------------------
    Le Staff | La F.A.Q | Les Balises | Poser une question | Inserer une image
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    default Re: Ltz 400 problème démarrage

    Message par Bl@ck-@ut le Dim 23 Juin - 19:39

    alexdoo a écrit:étincelle à la bougie?
    vidange complète du réservoir?
    débranche les connectiques pour nettoyage?
    coupe circuit?
    bougie = OK 
    coupe circuit = OK (débranché)
    vidange réservoir = comprend pas trop pourquoi 

    nettoyé les concentriques j ai pas fait effectivement.
    avatar
    Bl@ck-@ut
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1307
    Date d'inscription : 28/04/2011
    Age : 35
    Département : 67

    default Re: Ltz 400 problème démarrage

    Message par Bl@ck-@ut le Dim 23 Juin - 19:40

    mistral6702 a écrit:cdi?
    essaye de nettoyer tout les circuit eletrique et met du wd40 et essaye a mon avis ca doit venir de ca.
    je vais essayé on verra j espère que c'est ça
    avatar
    alexdoo
    Vétéran Rider's
    Vétéran Rider's

    Messages : 1234
    Date d'inscription : 21/08/2009
    Age : 39
    Département : 10 Troyes

    default Re: Ltz 400 problème démarrage

    Message par alexdoo le Dim 23 Juin - 23:37

    si de l'eau est entré dans le réservoir?
    avatar
    larose
    Débutant Rider's
    Débutant Rider's

    Messages : 215
    Date d'inscription : 11/11/2010
    Age : 30
    Département : yvelines

    default Re: Ltz 400 problème démarrage

    Message par larose le Lun 24 Juin - 16:13

    ta batterie est bonne encore asser de charge

    Contenu sponsorisé

    default Re: Ltz 400 problème démarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 23 Sep - 8:37