QuadRider's

Bonjour,

- Une présentation est OBLIGATOIRE avant tout post et afin d'accéder à la totalité du forum.

- Mettre les balises titres dans un nouveau message , ex: [MARQUE/MODELE/CYLINDREE] > [ KAWASAKI KFX450] titre du message

- Respecter les règles, la politesse et la courtoisie

- Pas de langage SMS


Merci à tous
QuadRider's

Actualités du Forum

Rien pour le moment....

Derniers sujets

» [TRITON 300 BAJA] vidange
par laportej21 Sam 7 Avr - 0:41

» Présentation de Damien
par Mr SEB77 Mer 4 Avr - 23:05

» Présentation
par Mr SEB77 Mer 4 Avr - 23:03

» Mon triton cale quand j’accélère
par fgonesse Mer 4 Avr - 21:09

» Bonne année
par Kouris Mer 4 Avr - 10:07

» [résolu][Triton Baja 400] doc Technique
par XtonyoXx Jeu 15 Mar - 15:39

» Triton plus de frein
par XtonyoXx Jeu 15 Mar - 15:34

» (450 TRITON ENDURO) Je recherche la doc pour 450 triton
par tipunch54 Mer 23 Aoû - 22:48

» tenue de route [triton 450]
par tipunch54 Mer 23 Aoû - 8:57

» Recherche désepérément doc technique triton 450 enduro
par tipunch54 Mar 22 Aoû - 21:55

» presentation
par tipunch54 Sam 17 Juin - 14:20

» Presentation
par nicocarre Mar 6 Juin - 22:52

» [TRITON 300 OUTBACK] Catalogue pièces / Revue Technique
par nicocarre Mar 6 Juin - 22:02

» Choix taille pneus 400 LTZ
par Gex28 Sam 3 Juin - 16:55

» présentation
par raptors Dim 28 Mai - 15:48

» Presentation
par Gex28 Lun 15 Mai - 22:24

» [SUZUKI - LTR] TUTO Démontage remontage moteur complet
par hedi4560 Ven 12 Mai - 19:50

» Presentation kikimo.h
par Kikimo.h Jeu 11 Mai - 13:56

» christophe nouveau quadeur
par chriszsx Jeu 11 Mai - 12:45

» manuel d'atelier 400 LTZ
par Thierry88 Mar 9 Mai - 12:14

» [Triton 450 Enduro] C'est arrêté puis ne démarre plus !!
par blueberry Sam 6 Mai - 13:16

» problème embrayage avec mon quad longchang lc 250 ce est le même moteur que le barossa 2 cylindre 4t.
par Rom14 Dim 30 Avr - 21:26

» Niveau D'essence Triton 450 Roadster
par Rom14 Dim 30 Avr - 21:20

» Presentation
par drikcegoes350s Jeu 27 Avr - 20:04

» presentation correze
par houmeche Ven 14 Avr - 20:36

» [Triton Baja 250R -2011] Entretien
par alfatech Ven 14 Avr - 14:30

» Entretien 700 raptor.
par Gstar76 Ven 14 Avr - 13:27

» [Présentation] Kevin74
par Gstar76 Ven 14 Avr - 13:10

» Problème Triton 400
par Gstar76 Ven 14 Avr - 13:09

» Nouveau quadeur 38
par Gstar76 Ven 14 Avr - 12:52

Pub 3


    Triton 450 enduro , Batterie se décharge

    Partagez
    avatar
    Bens9342

    Messages : 2
    Date d'inscription : 09/09/2014
    Age : 24
    Département : 42

    default Triton 450 enduro , Batterie se décharge

    Message par Bens9342 le Mar 9 Sep - 22:30

    Bonjour !
    Je viens sur ce forum pour trouver de l'aide car je galère depuis plusieurs semaine sur un problème électrique sur mon triton !
    Il y a un mois , mon quad a calé puis impossible de redémarrer après test changement de batterie;et là niquel il a roulé 30 bornes !
    Et rebelote, après avoir lu quelques post, j'ai changer mon régulateur de tension .
    Là il a fonctionné 2 min et bim rebelote !
    On ma donc conseillé de changer la batterie à nouveau pour que le RR fonctionne correctement.
    Ici il a fonctionné 30 km puis il a recalé ! Donc là je suis a bout !

    Ps: regulateur neuf, test du stator par les 3 fils jaune j'ai 36 V alternatif !
    J'ai remarqué en mettant le contact un bruit de la centrale clignotante, après avoir démonté en effet elle est HS !
    Enfin , je sait pas si c'est normal mais jai remarqué aussi que mon feu arrière a led reste allumé en permanence comme les deux petites veillieusse avant !

    Cordialement en attendant votre Aide !
    Ben
    avatar
    paroze
    Pro Rider's
    Pro Rider's

    Messages : 679
    Date d'inscription : 17/07/2011
    Age : 71
    Département : 64000

    default [Réponse à Bens ]

    Message par paroze le Dim 14 Sep - 14:31

    Bonjour Bens,

    Se qui est sur, c'est un problème d'alimentation en 12 volts, je crois que c'est la panne classic d'un mauvais contacte de ton fusible principal, ou cosse d’alimentation principale, ou cosse très sale sur ta batterie, ou du câble de masse entre châssis et moteur ou batterie et châssis etc.....;
    Beaucoup de mes amis ont eu cette panne.
    Si c'est cette panne la charge de l'alternateur ne rentre plus dans ta batterie ou avec une chute de tension importante et cela au bout de plusieurs minutes, panne . Recherche un mauvais contacte sur la masse - ou le  + plus

    Slts

      La date/heure actuelle est Mar 22 Mai - 15:11