QuadRider's

Bonjour,

- Une présentation est OBLIGATOIRE avant tout post et afin d'accéder à la totalité du forum.

- Mettre les balises titres dans un nouveau message , ex: [MARQUE/MODELE/CYLINDREE] > [ KAWASAKI KFX450] titre du message

- Respecter les règles, la politesse et la courtoisie

- Pas de langage SMS


Merci à tous
QuadRider's

Actualités du Forum

Rien pour le moment....

Derniers sujets

» (450 TRITON ENDURO) Je recherche la doc pour 450 triton
par tipunch54 Mer 23 Aoû - 22:48

» tenue de route [triton 450]
par tipunch54 Mer 23 Aoû - 8:57

» Recherche désepérément doc technique triton 450 enduro
par tipunch54 Mar 22 Aoû - 21:55

» Mon triton cale quand j’accélère
par Gstar76 Lun 3 Juil - 12:49

» presentation
par tipunch54 Sam 17 Juin - 14:20

» Presentation
par nicocarre Mar 6 Juin - 22:52

» [TRITON 300 OUTBACK] Catalogue pièces / Revue Technique
par nicocarre Mar 6 Juin - 22:02

» Choix taille pneus 400 LTZ
par Gex28 Sam 3 Juin - 16:55

» Présentation
par olfazz Mar 30 Mai - 19:03

» présentation
par raptors Dim 28 Mai - 15:48

» Presentation
par Gex28 Lun 15 Mai - 22:24

» [SUZUKI - LTR] TUTO Démontage remontage moteur complet
par hedi4560 Ven 12 Mai - 19:50

» Presentation kikimo.h
par Kikimo.h Jeu 11 Mai - 13:56

» christophe nouveau quadeur
par chriszsx Jeu 11 Mai - 12:45

» manuel d'atelier 400 LTZ
par Thierry88 Mar 9 Mai - 12:14

» [Triton 450 Enduro] C'est arrêté puis ne démarre plus !!
par blueberry Sam 6 Mai - 13:16

» problème embrayage avec mon quad longchang lc 250 ce est le même moteur que le barossa 2 cylindre 4t.
par Rom14 Dim 30 Avr - 21:26

» Niveau D'essence Triton 450 Roadster
par Rom14 Dim 30 Avr - 21:20

» Presentation
par drikcegoes350s Jeu 27 Avr - 20:04

» presentation correze
par houmeche Ven 14 Avr - 20:36

» [Triton Baja 250R -2011] Entretien
par alfatech Ven 14 Avr - 14:30

» Entretien 700 raptor.
par Gstar76 Ven 14 Avr - 13:27

» [Présentation] Kevin74
par Gstar76 Ven 14 Avr - 13:10

» Problème Triton 400
par Gstar76 Ven 14 Avr - 13:09

» Nouveau quadeur 38
par Gstar76 Ven 14 Avr - 12:52

» Nouveau du 38
par Gstar76 Ven 14 Avr - 12:51

» Présentation
par Gstar76 Ven 14 Avr - 12:49

» Présentation Anthony
par Gstar76 Ven 14 Avr - 12:47

» PROBLÈME SUR CHAINE DE DISTRIBUTION TRITON 450R
par Gstar76 Ven 14 Avr - 12:46

» Présentation
par Gstar76 Ven 14 Avr - 12:41

Pub 3


    Mon triton cale quand j’accélère

    Partagez
    avatar
    Gstar76
    Nouveau Rider's
    Nouveau Rider's

    Messages : 12
    Date d'inscription : 13/04/2017
    Age : 17
    Département : 76520

    default Mon triton cale quand j’accélère

    Message par Gstar76 le Lun 3 Juil - 12:49

    Bonjour à tous amis quadeur !


    Voilà mon tétard équipé en superquader marchait du feu de dieu jusqu'à vendredi dernier, je vous explique plus en détails la situation.


    En début d'après midi je part rejoindre des amis en ville rien d'anormal il fonctionne parfaitement, je le laisse donc plus loin et prend les transports en commun par la suite ( la galère de la ville surtout en quad ) [Vous devez être inscrit et connecté pour voir cette image] 
    Habitant en Normandie la pluie n'est  jamais très loin et le tétard a essuyé une bonne saucée comme on dit chez nous, je m'empresse donc de rentrer pour qu'il soit le moins trempé possible, il redémarre tranquillement avec le starter rien d'anormal jusque là à part que la route était bien glissante. [Vous devez être inscrit et connecté pour voir cette image] 
    C'est ensuite lorsque j'arrive sur un rond point que les choses on commençait à se gâter, le tétard commence à me faire des choses bizarre il met du temps à répondre à mes coups de gaz et broute légèrement.
    Je m'arrête sur le côté de la route un peu plus loin en pensant à une panne d'essence, mais négatif je suis à la moitié de mon réservoir.
    Il redémarre comme une horloge, j’enclenche la première et là plus de puissance, le quad ce met à pétarader et cale quand il monte trop haut en régime.  [Vous devez être inscrit et connecté pour voir cette image] 


    Je vous passe l'épisode pour rentrer chez moi. ( on dit merci aux amis et leur camion il faut les garder ceux là c'est toujours utile  [Vous devez être inscrit et connecté pour voir cette image] )
    Une fois chez moi je le met à nu, j'ai pensé à une prise d'air au niveau de ma pipe d'admission mais rien, ensuite à une merde dans le carbu/réservoir je les démontes et nettoies. 
    Je remonte le tout, il redémarre bien mais toujours le même problème, pétarade presque plus mais ce coupe dès qu'il monte trop haut en régime.


    Je précise qu'une semaine auparavant j'avais poli mon entrée de carbu, mais aucune incidence sur la suite il prenais bien ses tours et fonctionné du feu de dieu.
    Je précise également qu'il s'agit d'un modèle full, troisième trou sur boite à air déjà présent d'origine, gicleur en 152.5, pas de trou sur le boisseau etc.. 


    Un petit lien vers une vidéo que j'ai prise au redémarrage après le nettoyage du carbu/réservoir, ce sera plus parlant qu'une simple explication écrite


    [Vous devez être inscrit et connecté pour voir ce lien]


    Bien à vous chère amis, merci d'avance pour votre aide plus que précieuse ! [Vous devez être inscrit et connecté pour voir cette image] 
    [Vous devez être inscrit et connecté pour voir cette image]

      La date/heure actuelle est Sam 23 Sep - 8:36